CLI Test was added to #LibreQoS #Bufferbloat #Speedtest:
https://test.libreqos.com/cli/
Give it a try!
#latency #jitter #QoE #QoS #QoO #DaveTaht #QualityOfExperience #QualityOfOutcome #broadband #WiFi #speedtests #LowLatency #BandwidthIsALIE #QualityOfService #FLOSS #FOSS #ISP #WISP #FISP #Internet #InternetService #InternetServiceProvider
#speedtest
7 posts · Last used Jul 28
#LibreQoS #Bufferbloat #Speedtest at @ietf@mastodon.online 126 Vienna Hackathon:
-
#QoO - #QualityOfOutcome: https://github.com/cj-ike-kunze/ietf-126-hackathon-qoo
-
Flow Queue PIE (#FQPIE): A Hybrid Packet Scheduler and Active Queue Management Algorithm draft: https://datatracker.ietf.org/meeting/126/materials/slides-126-tsvwg-fq-pie-01
#latency #FQ_PIE #IETF #IETF126 #QoE #QoS #jitter #broadband #WiFi #LowLatency #OpenSource #CoDel #RFC8289 #FQ_CoDel #RFC8290 #FQCoDel #sch_CAKE #schCAKE #AQM #ActiveQueueManagement #RFC8033 #DaveTaht #FLOSS #FOSS #BandwidthIsALIE #speedtests
Just a random speed test while waiting in the drive thru for coffee.
Ping aside, these numbers would have blown me away half a lifetime ago, and I still think it's neat today.
#SpeedTest #Technologia
乃木坂46・遠藤さくら、昭和アイドル・平成ギャル・令和の量産型女子に変身!『アップトゥボーイ』創刊40周年記念号の誌面カット公開 – RBB TODAY
乃木坂46・遠藤さくら、昭和アイドル・平成ギャル・令和の量産型女子に変身!『アップトゥボーイ』創刊40周年記念号の誌面カット公開 RBB TODAY【祝・創刊40周年】乃木坂46 遠藤さくらが表紙に [...]
#JAPAN #JPOP #Nogizaka46 #乃木坂46 #IT・デジタル #nogizaka46 #SPEEDTEST #イベント/セミナー #エンタメ #ショッピング #ビジネス #ライブ
https://www.moezine.com/2282809/
乃木坂46・川﨑桜、1st写真集『エチュード』表紙カット公開!「背伸びをして大人っぽい表情を意識しました」 – RBB TODAY
乃木坂46・川﨑桜、1st写真集『エチュード』表紙カット公開!「背伸びをして大人っぽい表情を意識しました」 RBB TODAY川﨑桜1st写真集より4種類のカバー解禁!タイトルは『エチュード』に決定 [...]
#JAPAN #JPOP #Nogizaka46 #乃木坂46 #IT・デジタル #nogizaka46 #SPEEDTEST #イベント/セミナー #エンタメ #ショッピング #ビジネス #ライブ
https://www.moezine.com/2280047/
日向坂46、「7回目のひな誕祭」ロゴ&初のサブタイトル公開! | RBB TODAY
【フォトレポート】日向坂46のデビュー記念ライブ「5回目のひな誕祭」DAY2の熱狂を写真でお届け | RBB TODAY 4月6日、7日の2日間に渡って、日向坂46のデビュー5周年を祝うライブ「5回目のひな誕祭」が神奈川 [...]
#JAPAN #JPOP #Hinatazaka46 #日向坂46 #HINATAZAKA46 #IT・デジタル #SPEEDTEST #イベント/セミナー #エンタメ #ショッピング #ビジネス #ライブ
https://www.moezine.com/2274912/
乃木坂46・川﨑桜、1st写真集公式Xが投稿開始3日目でフォロワー10万人突破! – RBB TODAY
乃木坂46・川﨑桜、1st写真集公式Xが投稿開始3日目でフォロワー10万人突破! RBB TODAY川﨑桜、初写真集はフランス2都市ロケ ニースで水着撮影にも挑戦(リアルサウンド) &nb [...]
#JAPAN #JPOP #Nogizaka46 #乃木坂46 #IT・デジタル #nogizaka46 #SPEEDTEST #イベント/セミナー #エンタメ #ショッピング #ビジネス #ライブ
https://www.moezine.com/2274560/
You've seen all posts